パスワードを忘れた? アカウント作成
この議論は賞味期限が切れたので、アーカイブ化されています。 新たにコメントを付けることはできません。

Raspbian Strechリリース」記事へのコメント

  • by Anonymous Coward

    > 旧バージョンからはapt-getコマンドでアップグレードを行う方法

    やめとけ
    Stretchからはsystemdの仕様が強制適応されるので
    旧システムから特殊環境をアップグレードするのは
    トラブルが三度の飯より好きな奴にしか進められん

    サラからStretchのイメージ使って
    再構築したほうがましだったって未来が待っています

    ラズパイ使うやつなら~的な話もなくはないですが
    ラズパイが初ですってのもままいるわけで
    正直公式でアップグレード紹介するのも
    避けたほうが良かったんじゃなかろうかと

    後はお約束だ

目玉の数さえ十分あれば、どんなバグも深刻ではない -- Eric Raymond

処理中...